Форумы Серверы Суспільство
Игры Серверы VBIOS General Soft & Hard Увлечения А поговорить... Культура Полезная информация Межигір'я Чат

Пользователь Сообщение: Steam connection lost & GunGame        (Тема#51516)
natovec 
подполковник
Возраст: 28
С нами с 03.06.08
Посты: 4001
02.07.11 12:00 Ukraine #1055065
Играю буквально на всех серверах, все нормально...
Как только захожу на наш Гангейм, играю 5 минут и меня стим кикает (Steam connection lost), хотя стим коммюнити активно... инет не глючит, опять захожу на сервер, опять играю 5 минут и кик... и так за карту 3-4 раза...
NaCl 
предатель Родины
С нами с 28.08.08
Посты: 24065
02.07.11 12:05 [Re: natovec] Ukraine #1055072
у меня все нормально)
ты сетевые настройки ковырял?
natovec 
подполковник
Возраст: 28
С нами с 03.06.08
Посты: 4001
02.07.11 12:09 [Re: NaCl] Ukraine #1055077
  • Счиподко :
у меня все нормально)
ты сетевые настройки ковырял?


неа, а шо там ковырять?
я играю по вифи (сигнал хороший), почему-то думаю что это из за него
но... почему на других серверах все нормально? (:
sN1p3R 
майор
sN1p3R
: Kiev, Ukraine
С нами с 11.01.05
Посты: 1482
02.07.11 22:39 [Re: natovec] Ukraine #1055383
бывает такой прикол, не парься, пройдет...
193sgar240r 
новичок
193sgar240r
Возраст: 30
: zT
С нами с 14.04.09
Посты: 23
03.07.11 22:40 [Re: sN1p3R] Ukraine #1056094
После последнего обновления steam, тоже выбивает с игры с такой же ошибкой. Это заразно ? =)
193sgar240r 
новичок
193sgar240r
Возраст: 30
: zT
С нами с 14.04.09
Посты: 23
03.07.11 22:53 [Re: natovec] Ukraine #1056105
После вылета с Кс, выбивало еще вот что:
Client timed out while answering challenge.
---> Please make sure that you have opened the appropriate ports on any firewall you are connected behind.
---> See http://support.steampowered.com for help with firewall configuration
  • natovec :
Играю буквально на всех серверах, все нормально...
Как только захожу на наш Гангейм, играю 5 минут и меня стим кикает (Steam connection lost), хотя стим коммюнити активно... инет не глючит, опять захожу на сервер, опять играю 5 минут и кик... и так за карту 3-4 раза...


GunGame , думаю, тут не причем.Лично меня выкидывает с любого сервера биоса.
З.Ы. На различных форумах советовали удалить вот этот файл "clientregistry.blob". Увы, мне не помогло
Icon Legend Права Настройки темы
Распечатать тему


1600 Просмотры
Реклама
146 сейчас в онлайне
7 пользователей (Steelsader, -Savage-, 6APMALEU, therionn, CJlOH, Drumace, 0co6ucTiCTb) и 3 скрытых, а также 136 гостей сейчас онлайн.
     
VBIOS Version 3.0 FINAL | ©1999-2019
Execution time: 0.415 seconds.   Total Queries: 39   Zlib сжатие вкл.
All times are (GMT+2.0). Current time is 15:27
Top